13 September 2019

PG-03 Soucis de redirection des mails

Bonjour,

Nous avons constatés depuis Samedi que les renvois de mails vers des adresses externes n'est plus opérationnelle.

Le soucis a été escaladé chez Plesk pour correction.

Update 15/09 : Le ticket est escaladé en interne chez Plesk.

Update 16/09 : L'équipe dev de Plesk doit intervenir dans la journée.

Update 17/09 : L'équipe dev n'est pour le moment pas parvenu à un fix stable. Nous avons mis en place une solution de contournement le temps d'obtenir le patch.