28 November 2019

N003 Perte de ping sur N003

Bonjour,

Les VPS présent sur la node N003 ne repondent plus, nous investiguons.

Update 14:00 La node VPS ne répond plus sur le réseaux. La node est bien fonctionnelle par contre. Aucune perte de données sur le VPS.

Update 15:07 Toujours aucune réponse de la node malgré nos actions. En parallèle un ticket a été ouvert chez l'éditeur de la solution de virtualisation.

Update 16:00 Pas plus d'infos, nous continuons à chercher.

Update 17:15 L'ensemble des VPS redémarrent petit à petit. Un composant de sécurité ( ebtables ) est parti en vrille. L'analyse est en cours par l'équipe de l'outil de virtualization.

Update 20:00 Certains VPS ( une dizaine ) n'ont pas récupéré le réseau car elles n'ont pas pris le bail DHCP a cause d'ebtables. Désormais tout est rentré dans l'ordre

Note :

~~La gestion depuis l'espace client reste impossible pour le moment. ~~

Update 29/11 : Tout est solutionné.