11 June 2018

SQL-01 Incident sur SQL-01

Bonjour,

Nous rencontrons des erreurs sur le serveur SQL-01, ce qui le rend injoignable depuis certains sites. Notre équipe travaille à la résolution de l'incident.

Update 19h30 : Une instance SQL refuse toujours de démarrer. Nous sommes toujours dessus.

Update 23h30

La situation est stabilisée. Nous surveillons.

Update 11h00

Nous constatons des pertes de connexion sur ce serveur SQL de manière aléatoire. Nous surveillons.